ملف شخصي


أخر التعليقات

تقصد 4.4.2 ؟ - منذ 4 سنة

جاري التجربة - منذ 4 سنة

.التطبيق في نفسه لايحتاج لرووت ولكن اطار xposed هو الذي يحتاج للروت - منذ 5 سنة


آخر التعليقات في مجتمع كيونوتك

تقصد 4.4.2 ؟ - منذ 4 سنة

تقصد 4.4.2 ؟ - منذ 4 سنة

جاري التجربة - منذ 4 سنة

جاري التجربة - منذ 4 سنة

.التطبيق في نفسه لايحتاج لرووت ولكن اطار xposed هو الذي يحتاج للروت - منذ 5 سنة


آخر المواضيع في مجتمع كيونوتك

لا يوجد